Foro U-Historia
Fecha actual 26 Nov 2020 05:38



Responder al tema  [ 5 mensajes ] 
 Problemas con el Explorer y Windows 10 
Autor Mensaje
Leutnant
Leutnant
Avatar de Usuario

Registrado: 11 Jun 2010 19:00
Mensajes: 878
Ubicación: 41º23'159N 002º09'885E

 

 

 

Arriba

Responder citando
Nota Problemas con el Explorer y Windows 10
-

- Últimamente estoy teniendo problemas con el Explorer, sistema operativo Windows 10, por ejemplo no me ha dejado escribir este mensaje, cada vez que lo intento me sale el mensaje "error en el script de esta página", para responder he tenido que usar el Google Chrome, en otros sitios me pasa lo mismo que me sale el mismo mensaje, pero al menos tras clicarlo una o dos veces se soluciona, pero en u-historia puedo leer sin problemas pero no me deja responder.

- En la tablet también tengo problemas con el explorer. la web de Volkswagen que uso para el trabajo también falla a veces y he tenido que usar por norma el Chrome.

- Ya se que el tema no tendrá solución y deberé usar o Chrome o Mozilla, pero quisiera saber si otros teneis el mismo problema :?:

-

_________________
Imagen


07 Dic 2015 17:43
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 5 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë para phpbb-es.com