Foro U-Historia
Fecha actual 22 Oct 2020 13:22



Responder al tema  [ 4 mensajes ] 
 El Foro falla.....Está raro, raro 
Autor Mensaje
Funkgefreiter
Funkgefreiter
Avatar de Usuario

Registrado: 16 Sep 2005 23:09
Mensajes: 5566
Ubicación: 40°37'37.99"N 3°59'43.30"W COLLADO VILLALBA

 

 

 

Arriba

Responder citando
Nota El Foro falla.....Está raro, raro
Así se ve la cabecera:
Imagen

Está como "descuadrado"

No funcionan los botones para formatear el texto, poner youtubes, el tamaño.....

Ha desaparecido el cuadro de selección de colores de texto

No se pueden poner emoticonos

En los MP pasa lo mismo....

Si escribes los códigos a mano, tampoco funciona.....

Opciones:
BBCode está habilitado
[img] está habilitado
[flash] está deshabilitado
[url] está habilitado
Emoticonos están habilitados

????




Jan.

_________________
Imagen
http://jan7map.wordpress.com/


Última edición por Jan7 el 04 Oct 2013 13:48, editado 1 vez en total



03 Oct 2013 20:22
Perfil WWW
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 4 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë para phpbb-es.com